<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Indeks Syariah, Jakarta Islamic Index,Jakarta,Islamic,Index,Melemah,Hingga,di,Akhir,Sesi,I,Indeks,syariah,ditutup,melemah,0,75%,atau,5,55,poin,ke,level,738,49,di,akhir,sesi,I,,setelah,dibuka,dengan,pelemahan,0,31%,atau,2,28,poin,di,posisi,741,76."> <meta name="description" content="Indeks syariah ditutup melemah 0,75% atau 5,55 poin ke level 738,49 di akhir sesi I, setelah dibuka dengan pelemahan 0,31% atau 2,28 poin di posisi 741,76."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Jakarta Islamic Index Melemah Hingga di Akhir Sesi I</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://syariah.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://syariah.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://syariah.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona4', [300, 250], 'div-gpt-ad-1496730062347-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona4', [300, 250], 'div-gpt-ad-1496730527184-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-syariah" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://syariah.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://syariah.bisnis.com/bank-asuransi" title="">Bank &amp; Asuransi</a></li> <li ><a href="http://syariah.bisnis.com/ekonomi-bisnis" title="">Ekonomi Bisnis</a></li> <li class="active"><a href="http://syariah.bisnis.com/pasar-modal" title="">Pasar Modal</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/"><div class="custom-logo logo-syariah"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://syariah.bisnis.com/pasar-modal">Pasar Modal</a></div> <div class="description"> <h1 class="title"> Jakarta Islamic Index Melemah Hingga di Akhir Sesi I</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 12:30 WIB</div> </div> <div class="author">Oleh : <span>Aprianto Cahyo Nugroho</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Jakarta Islamic Index Melemah Hingga di Akhir Sesi I http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i')+'$title='+encodeURIComponent('Jakarta Islamic Index Melemah Hingga di Akhir Sesi I'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663453/jii.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663453/jii.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Jakarta Islamic Index. - Bisnis.com</figcaption> </figure> </div><p><strong>Bisnis.com,&nbsp;</strong>JAKARTA &ndash; Indeks harga saham syariah, Jakarta Islamic Index (JII), ditutup melemah pada jeda siang perdagangan hari ini, Jumat (16/6/2017).</p><p>Indeks syariah ditutup melemah 0,75% atau 5,55 poin ke level 738,49 di akhir sesi I, setelah dibuka dengan pelemahan 0,31% atau 2,28 poin di posisi 741,76.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://lifestyle.bisnis.com/read/20170613/106/662107/berikut-beberapa-hal-sepele-yang-bisa-memicu-risiko-kanker" title="Berikut Beberapa Hal Sepele yang Bisa Memicu Risiko Kanker" target="_blank">Berikut Beberapa Hal Sepele yang Bisa Memicu Risiko Kanker</a> </li><li> <a href="http://market.bisnis.com/read/20170616/94/663394/terbebani-kenaikan-produksi-global-harga-minyak-terus-terkoreksi" title="Terbebani Kenaikan Produksi Global, Harga Minyak Terus Terkoreksi" target="_blank">Terbebani Kenaikan Produksi Global, Harga Minyak Terus Terkoreksi</a> </li></ul> </div><p>Sepanjang sesi I perdagangan hari ini, JII bergerak pada kisaran 736,73 &ndash; 746,68.</p><p>Sebanyak 5 saham syariah menguat, 22 saham melemah, dan 3 saham stagnan dari 30 saham syariah yang diperdagangkan hari ini.</p><p>Saham PT Unilever Indonesia Tbk (UNVR), PT Astra International Tbk. (ASII), PT United Tractors Tbk. (UNTR), dan PT Semen Indonesia Tbk (SMGR) menjadi penekan terhadap indeks syariah di akhir sesi 1 perdagangan hari ini.</p><p>Sejalan dengan dengan JII, IHSG melemah 0,48% atau 27,61 poin ke level 5.748,67 di akhir sesi I, setelah dibuka di zona merah dengan pelemahan sebesar 0,14% atau 8,12 poin di level 5.768,67.</p><p>Sepanjang sesi I perdagangan hari ini IHSG bergerak di kisaran 5.741,57 - 5.797,12.</p><p><strong>Saham-saham syariah yang melemah:</strong></p><table style="width: 169px;" border="1" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top" width="84"><p>UNVR</p></td><td valign="top" width="84"><p align="center">-2,00%</p></td></tr><tr><td valign="top" width="84"><p>ASII</p></td><td valign="top" width="84"><p align="center">-0,56%</p></td></tr><tr><td valign="top" width="84"><p>UNTR</p></td><td valign="top" width="84"><p align="center">-1,18%</p></td></tr><tr><td valign="top" width="84"><p>SMGR</p></td><td valign="top" width="84"><p align="center">-1,99%</p></td></tr></tbody></table><p><strong>Saham-saham syariah yang menguat:</strong></p><table style="width: 165px;" border="1" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top" width="74"><p>TLKM</p></td><td valign="top" width="82"><p align="center">+0,46%</p></td></tr><tr><td valign="top" width="74"><p>SMRA</p></td><td valign="top" width="82"><p align="center">+1,17%</p></td></tr><tr><td valign="top" width="74"><p>LPKR</p></td><td valign="top" width="82"><p align="center">+0,78%</p></td></tr><tr><td valign="top" width="74"><p>MYRX</p></td><td valign="top" width="82"><p align="center">+0,77%</p></td></tr></tbody></table><p><strong>Sumber:</strong><em>&nbsp;Bloomberg</em></p> <div class="tags"> Tag : <a href="">indeks syariah</a> <div class="editor">Editor : Mia Chitra Dinisari</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://syariah.bisnis.com/read/20170616/233/663453/jakarta-islamic-index-melemah-hingga-di-akhir-sesi-i" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170616/233/663424/ikuti-ihsg-jakarta-islamic-index-berbalik-menguat-di-awal-dagang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663424/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ikuti IHSG, Jakarta Islamic Index Berbalik Menguat&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170615/7/663197/indeks-syariah-jakarta-islamic-index-ditutup-terkoreksi-056" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663197/ihsg-syariah-bisnis-endang-muchtar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> INDEKS SYARIAH: Jakarta Islamic Index Ditutup Terkoreksi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170615/233/663051/indeks-syariah-jakarta-islamic-index-melemah-071-di-akhir-sesi-i" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663051/ihsg-syariah-bisnis-endang-muchtar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> INDEKS SYARIAH: Jakarta Islamic Index Melemah 0,71%&#8230; </a> </div> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170615/233/662975/jakarta-islamic-index-melemah-060-saham-asii-tlkm-penekan-utama" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/662975/050517-nh-bisnis-15-bursa-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jakarta Islamic Index Melemah 0,60%, Saham ASII &amp;&#8230; </a> </div> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170614/233/662701/indeks-syariah-jakarta-islamic-index-ditutup-menguat-183" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662701/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> INDEKS SYARIAH: Jakarta Islamic Index Ditutup Menguat&#8230; </a> </div> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170614/233/662701/indeks-syariah-jakarta-islamic-index-ditutup-menguat-183" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662701/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> INDEKS SYARIAH: Jakarta Islamic Index Ditutup Menguat&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel syariah posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://syariah.bisnis.com/read/20170616/233/663424/ikuti-ihsg-jakarta-islamic-index-berbalik-menguat-di-awal-dagang" data-title="Ikuti IHSG, Jakarta Islamic Index Berbalik Menguat di Awal Dagang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170616/233/663424/ikuti-ihsg-jakarta-islamic-index-berbalik-menguat-di-awal-dagang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663424/jii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170616/233/663424/ikuti-ihsg-jakarta-islamic-index-berbalik-menguat-di-awal-dagang" title=""> Ikuti IHSG, Jakarta Islamic Index Berbalik Menguat di Awal Dagang</a></h2> <div class="description"> Indeks syariah dibuka dengan pelemahan 0,31% atau 2,28 poin di level 741,76 namun naik 0,27% atau 2,04 poin ke 746,08 pada pkl. 09.38 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://syariah.bisnis.com/read/20170615/232/663342/nasabah-pensiunan-bsm-meningkat-pesat-" data-title="Nasabah Pensiunan BSM Meningkat Pesat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/232/663342/nasabah-pensiunan-bsm-meningkat-pesat-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663342/250317-nh-bisnis-15-bank-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/232/663342/nasabah-pensiunan-bsm-meningkat-pesat-" title=""> Nasabah Pensiunan BSM Meningkat Pesat</a></h2> <div class="description"> JAKARTA PT Bank Syariah Mandiri (BSM) menggenjot pembiayaan pensiunan menggunakan skema syariah. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://syariah.bisnis.com/read/20170615/232/663310/penetrasi-asuransi-syariah-stagnan" data-title="Penetrasi Asuransi Syariah Stagnan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/232/663310/penetrasi-asuransi-syariah-stagnan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663310/130904_asuransi syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/232/663310/penetrasi-asuransi-syariah-stagnan" title=""> Penetrasi Asuransi Syariah Stagnan</a></h2> <div class="description"> JAKARTA - Penetrasi industri asuransi syariah di Indonesia terbilang masih sangat kecil, meskipun terus mengalami pertumbuhan yang signifikan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://syariah.bisnis.com/read/20170615/232/663304/bank-sinarmas-tunda-spin-off" data-title="Bank Sinarmas Tunda Spin-off"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/232/663304/bank-sinarmas-tunda-spin-off', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663304/130603_sinar-mas.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/232/663304/bank-sinarmas-tunda-spin-off" title=""> Bank Sinarmas Tunda Spin-off</a></h2> <div class="description"> JAKARTA - PT Bank Sinarmas Tbk. mematangkan kembali rencana spin off unit usaha syariah (UUS) karena mempertimbangkan skala usaha yang dinilai masih terlalu kecil. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://syariah.bisnis.com/read/20170615/232/663217/unit-syariah-bank-jateng-incar-laba-rp60-miliar" data-title="Unit Syariah Bank Jateng Incar Laba Rp60 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/232/663217/unit-syariah-bank-jateng-incar-laba-rp60-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663217/bank-jateng1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/232/663217/unit-syariah-bank-jateng-incar-laba-rp60-miliar" title=""> Unit Syariah Bank Jateng Incar Laba Rp60 Miliar</a></h2> <div class="description"> Unit usaha syariah PT Bank Pembangunan Daerah Jawa Tengah mengejar target laba setelah pajak senilai Rp60 miliar. Jumlah itu jauh lebih besar ketimbang pencapaian pada akhir&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://syariah.bisnis.com/read/20170615/232/663124/bni-syariah-buka-layanan-perbankan-di-ugm" data-title="BNI Syariah Buka Layanan Perbankan di UGM"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/232/663124/bni-syariah-buka-layanan-perbankan-di-ugm', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663124/nh-bisnis-15-bni-syariah-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/232/663124/bni-syariah-buka-layanan-perbankan-di-ugm" title=""> BNI Syariah Buka Layanan Perbankan di UGM</a></h2> <div class="description"> PT Bank Negara Indonesia Syariah mendukung pengembangan operasional di bidang layanan dan jasa perbankan syariah bagi civitas Universitas Gadjah Mada (UGM). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://syariah.bisnis.com/read/20170615/233/663051/indeks-syariah-jakarta-islamic-index-melemah-071-di-akhir-sesi-i" data-title="INDEKS SYARIAH: Jakarta Islamic Index Melemah 0,71% di Akhir Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/233/663051/indeks-syariah-jakarta-islamic-index-melemah-071-di-akhir-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663051/ihsg-syariah-bisnis-endang-muchtar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 day ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/233/663051/indeks-syariah-jakarta-islamic-index-melemah-071-di-akhir-sesi-i" title=""> INDEKS SYARIAH: Jakarta Islamic Index Melemah 0,71% di Akhir Sesi I</a></h2> <div class="description"> Indeks syariah ditutup melemah 0,71% atau 5,32 poin ke level 742,94 di akhir sesi I, setelah dibuka dengan pelemahan 0,55% atau 4,11 poin di posisi 744,16. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://syariah.bisnis.com/read/20170615/233/662975/jakarta-islamic-index-melemah-060-saham-asii-tlkm-penekan-utama" data-title="Jakarta Islamic Index Melemah 0,60%, Saham ASII & TLKM Penekan Utama"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170615/233/662975/jakarta-islamic-index-melemah-060-saham-asii-tlkm-penekan-utama', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/662975/050517-nh-bisnis-15-bursa-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 day ago</div> <h2><a href="http://syariah.bisnis.com/read/20170615/233/662975/jakarta-islamic-index-melemah-060-saham-asii-tlkm-penekan-utama" title=""> Jakarta Islamic Index Melemah 0,60%, Saham ASII & TLKM Penekan Utama</a></h2> <div class="description"> Pergerakan indeks harga saham syariah, Jakarta Islamic Index (JII), melemah pada awal perdagangan hari ini, Kamis (15/6/2017), seiring pelemahan saham ASII dan TLKM. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://syariah.bisnis.com/read/20170614/86/662722/punya-ambisi-besar-ini-strategi-ntb-pacu-literasi-dan-inklusi-keuangan-syariah" data-title="Punya Ambisi Besar, Ini Strategi NTB Pacu Literasi dan Inklusi Keuangan Syariah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170614/86/662722/punya-ambisi-besar-ini-strategi-ntb-pacu-literasi-dan-inklusi-keuangan-syariah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662722/130614_syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/ekonomi-bisnis" class="link-channel" title="Sub Kanal"> Ekonomi Bisnis</a> <div class="time"> | 1 day ago</div> <h2><a href="http://syariah.bisnis.com/read/20170614/86/662722/punya-ambisi-besar-ini-strategi-ntb-pacu-literasi-dan-inklusi-keuangan-syariah" title=""> Punya Ambisi Besar, Ini Strategi NTB Pacu Literasi dan Inklusi Keuangan Syariah</a></h2> <div class="description"> Otoritas Jasa Keuangan optimistis bisa meningkatkan literasi dan juga penggunaan keuangan syariah di NTB. Pasalnya, saat ini share aset perbankan syariah di NTB sudah berada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://syariah.bisnis.com/read/20170614/233/662701/indeks-syariah-jakarta-islamic-index-ditutup-menguat-183" data-title="INDEKS SYARIAH: Jakarta Islamic Index Ditutup Menguat 1,83%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170614/233/662701/indeks-syariah-jakarta-islamic-index-ditutup-menguat-183', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662701/jii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 day ago</div> <h2><a href="http://syariah.bisnis.com/read/20170614/233/662701/indeks-syariah-jakarta-islamic-index-ditutup-menguat-183" title=""> INDEKS SYARIAH: Jakarta Islamic Index Ditutup Menguat 1,83%</a></h2> <div class="description"> Indeks syariah ditutup menguat 1,83% atau 13,46 poin ke level 748,27 setelah dibuka di zona hijau dengan penguatan 0,20% atau 1,47 poin di posisi 736,27. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://syariah.bisnis.com/read/20170614/232/662628/agen-laku-pandai-bisa-terima-dan-salurkan-zakat" data-title="Agen Laku Pandai Bisa Terima dan Salurkan Zakat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170614/232/662628/agen-laku-pandai-bisa-terima-dan-salurkan-zakat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662628/laku-pandai.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://syariah.bisnis.com/read/20170614/232/662628/agen-laku-pandai-bisa-terima-dan-salurkan-zakat" title=""> Agen Laku Pandai Bisa Terima dan Salurkan Zakat</a></h2> <div class="description"> JAKARTA Agen-agan perbankan yang selama ini menjadi perpanjangan tangan bank untuk menjangkau lebih banyak masyarakat, kini mendapatkan mandat baru sebagai penerima pembayaran&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://syariah.bisnis.com/read/20170614/233/662594/indeks-syariah-jakarta-islamic-index-menguat-014-di-akhir-sesi-i" data-title="INDEKS SYARIAH: Jakarta Islamic Index Menguat 0,14% di Akhir Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170614/233/662594/indeks-syariah-jakarta-islamic-index-menguat-014-di-akhir-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662594/jii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 2 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170614/233/662594/indeks-syariah-jakarta-islamic-index-menguat-014-di-akhir-sesi-i" title=""> INDEKS SYARIAH: Jakarta Islamic Index Menguat 0,14% di Akhir Sesi I</a></h2> <div class="description"> Indeks syariah ditutup menguat 0,14% atau 1,06 poin ke level 735,87 di akhir sesi I, setelah dibuka dengan penguatan 0,20% atau 1,47 poin di posisi 736,27. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://syariah.bisnis.com/read/20170614/232/662549/bayar-wakaf-bisa-lewat-aplikasi-seluler" data-title="Bayar Wakaf Bisa Lewat Aplikasi Seluler"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170614/232/662549/bayar-wakaf-bisa-lewat-aplikasi-seluler', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662549/btn.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170614/232/662549/bayar-wakaf-bisa-lewat-aplikasi-seluler" title=""> Bayar Wakaf Bisa Lewat Aplikasi Seluler</a></h2> <div class="description"> JAKARTA PT Bank Tabungan Negara (Persero) Tbk. merilis aplikasi seluler pembayaran wakaf yang diberi nama &quot;Mobile Wakaf Uang NU BTN&quot;. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://syariah.bisnis.com/read/20170613/233/662434/ojk-bakal-tambah-produk-insentif-pasar-modal-syariah" data-title="OJK Bakal Tambah Produk & Insentif Pasar Modal Syariah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/233/662434/ojk-bakal-tambah-produk-insentif-pasar-modal-syariah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/662434/saham1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 2 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/233/662434/ojk-bakal-tambah-produk-insentif-pasar-modal-syariah" title=""> OJK Bakal Tambah Produk & Insentif Pasar Modal Syariah</a></h2> <div class="description"> Otoritas Jasa Keuangan mendorong perkembangan industri pasar modal syariah dengan menambah variasi produk dan mendorong insentif perpajakan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://syariah.bisnis.com/read/20170613/232/662332/bni-syariah-salurkan-sembako-ke-7-masjid-di-bogor" data-title="BNI Syariah Salurkan Sembako ke 7 Masjid di Bogor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/232/662332/bni-syariah-salurkan-sembako-ke-7-masjid-di-bogor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/662332/130409_bni-syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/232/662332/bni-syariah-salurkan-sembako-ke-7-masjid-di-bogor" title=""> BNI Syariah Salurkan Sembako ke 7 Masjid di Bogor</a></h2> <div class="description"> JAKARTA - PT Bank BNI Syariah, bekerja sama dengan induk usahanya yakni PT Bank Negara Indonesia Tbk. membagikan paket sembako melalui 7 masjid di Kabupaten Bogor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://syariah.bisnis.com/read/20170613/232/662217/ojk-luncurkan-roadmap-keuangan-syariah-2017-2019" data-title="OJK Luncurkan Roadmap Keuangan Syariah 2017-2019"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/232/662217/ojk-luncurkan-roadmap-keuangan-syariah-2017-2019', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/662217/130614_syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/232/662217/ojk-luncurkan-roadmap-keuangan-syariah-2017-2019" title=""> OJK Luncurkan Roadmap Keuangan Syariah 2017-2019</a></h2> <div class="description"> Otoritas Jasa Keuangan meluncurkan Roadmap Pengembangan Keuangan Syariah Indonesia 2017 ? 2019 yang bertujuan untuk mewujudkan industri jasa keuangan syariah yang tumbuh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://syariah.bisnis.com/read/20170613/86/662035/wow-pasar-produk-mamin-halal-global-tembus-1-triliun-dolar-as" data-title="Wow, Pasar Produk Mamin Halal Global Tembus 1 Triliun Dolar AS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/86/662035/wow-pasar-produk-mamin-halal-global-tembus-1-triliun-dolar-as', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/662035/130331_ritel.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/ekonomi-bisnis" class="link-channel" title="Sub Kanal"> Ekonomi Bisnis</a> <div class="time"> | 3 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/86/662035/wow-pasar-produk-mamin-halal-global-tembus-1-triliun-dolar-as" title=""> Wow, Pasar Produk Mamin Halal Global Tembus 1 Triliun Dolar AS</a></h2> <div class="description"> Dalam Laporan Thomson Reuters berjudul State of The Global Islamic Economic Report 2016/2017, disebutkan sektor keuangan Islam memiliki aset sekitar US$2 triliun pada 2015.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://syariah.bisnis.com/read/20170613/86/662029/industri-halal-di-indonesia-simak-perkembangannya" data-title="Industri Halal di Indonesia, Simak Perkembangannya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/86/662029/industri-halal-di-indonesia-simak-perkembangannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/662029/130331_ritel.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/ekonomi-bisnis" class="link-channel" title="Sub Kanal"> Ekonomi Bisnis</a> <div class="time"> | 3 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/86/662029/industri-halal-di-indonesia-simak-perkembangannya" title=""> Industri Halal di Indonesia, Simak Perkembangannya</a></h2> <div class="description"> CORE Indonesia menilai pemerintah belum memiliki roadmap yang jelas terkait pengembangan industri halal </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 13 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://syariah.bisnis.com/read/20170613/232/661998/bank-jateng-terbitkan-mtn-syariah-rp500-miliar" data-title="Bank Jateng Terbitkan MTN Syariah Rp500 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20170613/232/661998/bank-jateng-terbitkan-mtn-syariah-rp500-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/13/661998/bank-jateng.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20170613/232/661998/bank-jateng-terbitkan-mtn-syariah-rp500-miliar" title=""> Bank Jateng Terbitkan MTN Syariah Rp500 Miliar</a></h2> <div class="description"> JAKARTA - PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) bsrencana menerbitkan surat utang jangka menengah atau medium term notes (MTN) syariah senilai Rp500 miliar. </div> </div> </li> <ul class="list-news channel syariah" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona4 --> <div id='div-gpt-ad-1496730062347-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730062347-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona4 --> <div id='div-gpt-ad-1496730527184-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730527184-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20170615/105/663163/blibli.com-akuisisi-tiket.com-george-hendrata-jadi-ceo-baru" title=""> Blibli.com Akuisisi Tiket.com, George Hendrata Jadi CEO Baru</a> </li> <li> <a href="http://sport.bisnis.com/read/20170616/59/663378/jadwal-siaran-langsung-perempat-final-bca-indonesia-open-2017-di-trans-7" title=""> Jadwal Siaran Langsung Perempat Final BCA Indonesia Open 2017 di Trans 7</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170616/78/663396/thr-dan-gaji-ke-13-pemkot-malang-butuh-rp57-miliar" title=""> THR dan Gaji ke-13: Pemkot Malang Butuh Rp57 Miliar</a> </li> <li> <a href="http://market.bisnis.com/read/20170615/93/662926/kurs-rupiah-15-juni-spot-ditutup-melemah-9-poin" title=""> KURS RUPIAH 15 JUNI: Spot Ditutup Melemah 9 Poin</a> </li> <li> <a href="http://industri.bisnis.com/read/20170615/12/663105/riset-michael-page-lowongan-kerja-di-sektor-teknologi-digital-tumbuh-60" title=""> Riset Michael Page : Lowongan Kerja di Sektor Teknologi Digital Tumbuh 60%</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/1850/qatar">#qatar</a> <a href="http://www.bisnis.com/topic/47054/OTT-KPK">#OTT KPK</a> <a href="http://www.bisnis.com/topic/4146/bom">#bom</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://syariah.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://syariah.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1067</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>