<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="indeks syariah, jakarta islamic index, JII, IHSG, rekomendasi saham, unvr, tlkm, saham halal,Jakarta,Islamic,Index,Bertahan,di,Zona,Hijau,Sampai,Jeda,Siang,JII,menguat,0,97%,atau,6,99,poin,ke,level,728,12,di,jeda,siang,,setelah,dibuka,di,zona,hijau,dengan,kenaikan,0,16%,atau,1,14,poin,di,posisi,722,27.,Pada,perdagangan,Jumat,(13/4),,JII,berakhir,merosot,1,51%,atau,11,06,poin,di,level,721,13."> <meta name="description" content="JII menguat 0,97% atau 6,99 poin ke level 728,12 di jeda siang, setelah dibuka di zona hijau dengan kenaikan 0,16% atau 1,14 poin di posisi 722,27. Pada perdagangan Jumat (13/4), JII berakhir merosot 1,51% atau 11,06 poin di level 721,13."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Jakarta Islamic Index Bertahan di Zona Hijau Sampai Jeda Siang</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/syariah/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://syariah.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://syariah.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://syariah.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang' /><meta property='og:type' content='article' /><meta property='og:title' content='Jakarta Islamic Index Bertahan di Zona Hijau Sampai Jeda Siang | syariah - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/04/16/784688/jii-syariahindex-copy.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='JII menguat 0,97% atau 6,99 poin ke level 728,12 di jeda siang, setelah dibuka di zona hijau dengan kenaikan 0,16% atau 1,14 poin di posisi 722,27. Pada perdagangan Jumat (13/4), JII berakhir merosot 1,51% atau 11,06 poin di level 721,13.' /> <script src="http://syariah.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona4', [300, 250], 'div-gpt-ad-1496730062347-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona4', [300, 250], 'div-gpt-ad-1496730527184-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-syariah" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://syariah.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://syariah.bisnis.com/bank-asuransi" title="">Bank &amp; Asuransi</a></li> <li ><a href="http://syariah.bisnis.com/ekonomi-bisnis" title="">Ekonomi Bisnis</a></li> <li class="active"><a href="http://syariah.bisnis.com/pasar-modal" title="">Pasar Modal</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/"><div class="custom-logo logo-syariah"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://syariah.bisnis.com"> <span itemprop="name">Bisnis syariah</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://syariah.bisnis.com/pasar-modal"> <span itemprop="name">Pasar Modal</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Jakarta Islamic Index Bertahan di Zona Hijau Sampai Jeda Siang</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 12:45 WIB</div> </div> <div class="author">Oleh : <span>Aprianto Cahyo Nugroho</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Jakarta Islamic Index Bertahan di Zona Hijau Sampai Jeda Siang http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang')+'$title='+encodeURIComponent('Jakarta Islamic Index Bertahan di Zona Hijau Sampai Jeda Siang'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/04/16/784688/jii-syariahindex-copy.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784688/jii-syariahindex-copy.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Jakarta Islamic Index. - Bisnis.com</figcaption> </figure> </div><p><strong>Bisnis.com,</strong>&nbsp;JAKARTA &ndash; Indeks harga saham syariah, Jakarta Islamic Index (JII), bertahan di zona hijau pada akhir sesi I perdagangan hari ini, Senin (16/4/2018).</p><p>JII menguat 0,97% atau 6,99 poin ke level 728,12 di jeda siang, setelah dibuka di zona hijau dengan kenaikan 0,16% atau 1,14 poin di posisi 722,27. Pada perdagangan Jumat (13/4), JII berakhir merosot 1,51% atau 11,06 poin di level 721,13.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://finansial.bisnis.com/read/20180313/5/749216/alhamdulillah-ojk-kaji-regulasi-fintech-khusus-syariah" title="OJK Kaji Fintech Syariah" target="_blank">OJK Kaji Fintech Syariah</a> </li><li> <a href="http://koran.bisnis.com/read/20180313/446/749000/pengelolaan-likuiditas-bank-syariah-kejar-dana-murah" title="Bank Syariah Kejar Dana Murah" target="_blank">Bank Syariah Kejar Dana Murah</a> </li><li> <a href="http://syariah.bisnis.com/read/20180311/232/748417/kartu-kredit-syariah-berharap-kepada-wisata-halal" title="Kartu Kredit Syariah Bergantung Pada Wisata Halal" target="_blank">Kartu Kredit Syariah Bergantung Pada Wisata Halal</a> </li></ul> </div><p>Sepanjang perdagangan hingga akhir sesi I hari ini, indeks syariah bergerak di kisaran 719,87-729,63. Sebanyak 10 saham menguat, 15 saham melemah, dan 5 saham stagnan dari 30 saham yang diperdagangkan.</p><p>Saham PT Unilever Indonesia Tbk. (UNVR) yang menguat 2,74% menjadi penopang utama pergerakan JII siang ini, diikuti saham PT Astra International Tbk. (ASII) yang menguat 1,99%.</p><p>Sejalan dengan JII, pergerakan Indeks Harga Saham Gabungan (IHSG) menguat 0,45% atau 28,39 poin ke level 6.298,71 di akhir sesi I, setelah dibuka di wilayah positif dengan kenaikan 0,15% atau 9,31 poin di level 6.279,63.</p><p>Sebanyak 162 saham menguat, 145 saham melemah, dan 268 saham stagnan dari 575 saham yang terdaftar di Bursa Efek Indonesia.</p><p>Enam dari sembilan indeks sektoral IHSG menetap di zona hijau dengan support utama sektor aneka industri (+1,83%) dan konsumer (+1,07%). Adapun sektor properti yang turun 0,24% memimpin koreksi di antara tiga sektor lainnya.</p><p><strong>Saham-saham indeks syariah yang menguat siang ini:</strong></p><table border="1" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top" width="97"><p>UNVR</p></td><td valign="top" width="102"><p>+2,74%</p></td></tr><tr><td valign="top" width="97"><p>ASII</p></td><td valign="top" width="102"><p>+1,99%</p></td></tr><tr><td valign="top" width="97"><p>TLKM</p></td><td valign="top" width="102"><p>+1,64%</p></td></tr><tr><td valign="top" width="97"><p>TPIA</p></td><td valign="top" width="102"><p>+1,23%</p></td></tr></tbody></table><p><strong>Saham-saham indeks syariah yang melemah siang ini:</strong></p><table border="1" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top" width="97"><p>WSKT</p></td><td valign="top" width="102"><p>-2,81%</p></td></tr><tr><td valign="top" width="97"><p>SCMA</p></td><td valign="top" width="102"><p>-1,50%</p></td></tr><tr><td valign="top" width="97"><p>ICBP</p></td><td valign="top" width="102"><p>-0,60%</p></td></tr><tr><td valign="top" width="97"><p>PGAS</p></td><td valign="top" width="102"><p>-0,87%</p></td></tr></tbody></table><p>&nbsp;Sumber: Bloomberg</p> <div class="tags"> Tag : <a href="">indeks syariah</a> <div class="editor">Editor : Fajar Sidik</div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://syariah.bisnis.com/read/20180416/233/784688/jakarta-islamic-index-bertahan-di-zona-hijau-sampai-jeda-siang" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180416/7/784866/jakarta-islamic-index-ditutup-rebound-13-saham-menguat" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784866/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jakarta Islamic Index Ditutup Rebound, 13 Saham Menguat </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180416/7/784626/4-saham-ini-topang-jakarta-islamic-index-hijau-pada-awal-perdagangan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784626/jodisaham260118-2.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 4 Saham Ini Topang Jakarta Islamic Index Hijau Pada&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180413/7/784121/jakarta-islamic-index-melorot-dua-hari-berturut-turut" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/13/784121/ihsg-syariah-bisnis-endang-muchtar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jakarta Islamic Index Melorot Dua Hari Berturut-turut </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180413/7/783996/dua-saham-ini-kompak-bebani-jii-dan-ihsg-pada-akhir-sesi-i" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/13/783996/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Dua Saham Ini Kompak Bebani JII dan IHSG Pada Akhir&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180412/7/783672/jakarta-islamic-index-terkoreksi-lebih-besar-dari-ihsg" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/12/783672/jii-syariahindex-copy.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jakarta Islamic Index Terkoreksi Lebih Besar dari&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180412/7/783500/saham-tlkm-unvr-tekan-jii-turun-lebih-1-pada-akhir-sesi-i" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/12/783500/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Saham TLKM & UNVR Tekan JII Turun Lebih 1% pada Akhir&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel syariah posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 13 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://syariah.bisnis.com/read/20180413/233/783948/jii-melemah-014-di-awal-perdagangan" data-title="JII Melemah 0,14% di Awal Perdagangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180413/233/783948/jii-melemah-014-di-awal-perdagangan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/13/783948/ihsg-syariah-bisnis-endang-muchtar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 3 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20180413/233/783948/jii-melemah-014-di-awal-perdagangan" title=""> JII Melemah 0,14% di Awal Perdagangan</a></h2> <div class="description"> JII melemah 0,14% atau 1,01 poin ke level 731,18 pada pukul 10.02 WIB, setelah dibuka di zona hijau dengan penguatan 0,08% atau 0,57 poin ke level 732,76. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://syariah.bisnis.com/read/20180412/233/783430/jakarta-islamic-index-melemah-107-pada-awal-perdagangan" data-title="Jakarta Islamic Index Melemah 1,07% Pada Awal Perdagangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180412/233/783430/jakarta-islamic-index-melemah-107-pada-awal-perdagangan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/12/783430/jodisaham260118-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 4 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20180412/233/783430/jakarta-islamic-index-melemah-107-pada-awal-perdagangan" title=""> Jakarta Islamic Index Melemah 1,07% Pada Awal Perdagangan</a></h2> <div class="description"> JII melemah 1,07% atau 7,94 poin ke level 734,11 pada pukul 9.52 WIB, setelah dibuka di zona merah dengan pelemahan 0,4% atau 2,96 poin ke level 739,09. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://syariah.bisnis.com/read/20180411/233/782915/jakarta-islamic-index-menguat-037-pada-awal-dagang" data-title="Jakarta Islamic Index Menguat 0,37% Pada Awal Dagang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180411/233/782915/jakarta-islamic-index-menguat-037-pada-awal-dagang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/11/782915/jii-syariahindex-copy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 5 days ago</div> <h2><a href="http://syariah.bisnis.com/read/20180411/233/782915/jakarta-islamic-index-menguat-037-pada-awal-dagang" title=""> Jakarta Islamic Index Menguat 0,37% Pada Awal Dagang</a></h2> <div class="description"> JII menguat 0,37% atau 2,75 poin ke level 739,94 pada pukul 9.57 WIB, setelah dibuka di zona hijau dengan penguatan 0,3% atau 2,19 poin ke level 739,38. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 06 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://syariah.bisnis.com/read/20180406/233/781229/jakarta-islamic-index-ditutup-melemah-018" data-title="Jakarta Islamic Index Ditutup Melemah 0,18%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180406/233/781229/jakarta-islamic-index-ditutup-melemah-018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/06/781229/jii-syariahindex-copy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180406/233/781229/jakarta-islamic-index-ditutup-melemah-018" title=""> Jakarta Islamic Index Ditutup Melemah 0,18%</a></h2> <div class="description"> JII ditutup melemah 0,18% atau 1,27 poin di posisi 714,15, setelah dibuka di zona hijau dengan penguatan 0,06% atau 0,45 poin di level 715,87. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 06 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://syariah.bisnis.com/read/20180406/233/781133/ihsg-turun-tipis-jakarta-islamic-index-ikut-melemah-pada-sesi-i" data-title="IHSG Turun Tipis, Jakarta Islamic Index Ikut Melemah Pada Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180406/233/781133/ihsg-turun-tipis-jakarta-islamic-index-ikut-melemah-pada-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/06/781133/zambursa271117-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180406/233/781133/ihsg-turun-tipis-jakarta-islamic-index-ikut-melemah-pada-sesi-i" title=""> IHSG Turun Tipis, Jakarta Islamic Index Ikut Melemah Pada Sesi I</a></h2> <div class="description"> JII melemah 0,11% atau 0,81 poin ke level 714,61 di jeda siang, setelah dibuka naik 0,06% atau 0,45 poin di posisi 715,87. Pada perdagangan Kamis (5/4), JII berakhir menguat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 05 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://syariah.bisnis.com/read/20180405/233/780728/jakarta-islamic-index-ditutup-rebound-103" data-title="Jakarta Islamic Index Ditutup Rebound 1,03%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180405/233/780728/jakarta-islamic-index-ditutup-rebound-103', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/05/780728/jii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180405/233/780728/jakarta-islamic-index-ditutup-rebound-103" title=""> Jakarta Islamic Index Ditutup Rebound 1,03%</a></h2> <div class="description"> Pergerakan indeks harga saham syariah, Jakarta Islamic Index , ditutup rebound pada perdagangan hari ini, Kamis (5/4/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 05 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://syariah.bisnis.com/read/20180405/86/780725/industri-keuangan-islam-diminta-tingkatkan-investasi-jangka-panjang" data-title="Industri Keuangan Islam Diminta Tingkatkan Investasi Jangka Panjang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180405/86/780725/industri-keuangan-islam-diminta-tingkatkan-investasi-jangka-panjang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/05/780725/130614_syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/ekonomi-bisnis" class="link-channel" title="Sub Kanal"> Ekonomi Bisnis</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180405/86/780725/industri-keuangan-islam-diminta-tingkatkan-investasi-jangka-panjang" title=""> Industri Keuangan Islam Diminta Tingkatkan Investasi Jangka Panjang</a></h2> <div class="description"> Bank Dunia dan Islamic Development Bank (IDB), yang berbasis di Arab Saudi, ingin meningkatkan investasi jangka panjang di industri keuangan Islam dengan memangkas ketergantungan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 04 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://syariah.bisnis.com/read/20180404/233/780133/jakarta-islamic-index-akhiri-reli-penguatan-3-hari" data-title="Jakarta Islamic Index Akhiri Reli Penguatan 3 Hari"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180404/233/780133/jakarta-islamic-index-akhiri-reli-penguatan-3-hari', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/04/780133/jii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180404/233/780133/jakarta-islamic-index-akhiri-reli-penguatan-3-hari" title=""> Jakarta Islamic Index Akhiri Reli Penguatan 3 Hari</a></h2> <div class="description"> JII mengakhiri penguatan tiga hari berturut-turut setelah ditutup melemah 0,86% atau 6,14 poin di posisi 708,16, setelah dibuka di zona hijau dengan penguatan 0,24% atau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 04 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://syariah.bisnis.com/read/20180404/233/780001/jakarta-islamic-index-menguat-tipis-pada-sesi-i" data-title="Jakarta Islamic Index Menguat Tipis Pada Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180404/233/780001/jakarta-islamic-index-menguat-tipis-pada-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/04/780001/jii-syariahindex-copy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180404/233/780001/jakarta-islamic-index-menguat-tipis-pada-sesi-i" title=""> Jakarta Islamic Index Menguat Tipis Pada Sesi I</a></h2> <div class="description"> JII menguat 0,08% atau 0,6 poin ke level 714,91 di jeda siang, setelah dibuka naik 0,24% atau 1,73 poin di posisi 716,04. Pada perdagangan Selasa (3/4), JII berakhir menguat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 03 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://syariah.bisnis.com/read/20180403/233/779641/tak-ikuti-ihsg-jii-malah-menguat-tipis-saat-penutupan" data-title="Tak Ikuti IHSG, JII malah Menguat Tipis saat Penutupan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180403/233/779641/tak-ikuti-ihsg-jii-malah-menguat-tipis-saat-penutupan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/03/779641/pbt4ch-W9Dw.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 1 week ago</div> <h2><a href="http://syariah.bisnis.com/read/20180403/233/779641/tak-ikuti-ihsg-jii-malah-menguat-tipis-saat-penutupan" title=""> Tak Ikuti IHSG, JII malah Menguat Tipis saat Penutupan</a></h2> <div class="description"> JII ditutup menguat hanya 0,03% atau 0,23 poin di posisi 714,30, setelah dibuka di zona merah dengan pelemahan 0,53% atau 3,75 poin di level 710,32. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://syariah.bisnis.com/read/20180402/233/779047/jakarta-islamic-index-ditutup-menguat-139" data-title="Jakarta Islamic Index Ditutup Menguat 1,39%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180402/233/779047/jakarta-islamic-index-ditutup-menguat-139', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/02/779047/zambursa271117-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180402/233/779047/jakarta-islamic-index-ditutup-menguat-139" title=""> Jakarta Islamic Index Ditutup Menguat 1,39%</a></h2> <div class="description"> JII ditutup menguat 1,39% atau 9,79 poin di level 714,07, setelah dibuka di zona hijau dengan penguatan 0,68% atau 4,76 poin di level 709,04. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://syariah.bisnis.com/read/20180402/233/778893/jakarta-islamic-index-menguat-pada-sesi-i-saham-asii-ngebut" data-title="Jakarta Islamic Index Menguat Pada Sesi I, Saham ASII 'Ngebut'"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180402/233/778893/jakarta-islamic-index-menguat-pada-sesi-i-saham-asii-ngebut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/02/778893/jii-syariahindex-copy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180402/233/778893/jakarta-islamic-index-menguat-pada-sesi-i-saham-asii-ngebut" title=""> Jakarta Islamic Index Menguat Pada Sesi I, Saham ASII 'Ngebut'</a></h2> <div class="description"> JII menguat 0,99% atau 6,96 poin ke level 711,23 di jeda siang, setelah dibuka naik 0,68% atau 4,76 poin di posisi 709,04. Pada perdagangan Kamis pekan lalu(29/3), JII berakhir&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://syariah.bisnis.com/read/20180329/233/755687/jakarta-islamic-index-akhiri-pelemahan-lima-hari" data-title="Jakarta Islamic Index Akhiri Pelemahan Lima Hari"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180329/233/755687/jakarta-islamic-index-akhiri-pelemahan-lima-hari', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755687/jodisaham260118-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180329/233/755687/jakarta-islamic-index-akhiri-pelemahan-lima-hari" title=""> Jakarta Islamic Index Akhiri Pelemahan Lima Hari</a></h2> <div class="description"> JII ditutup menguat 1,19% atau 8,29 poin di level 704,28, setelah dibuka menguat 0,26% atau 1,83 poin di level 697,81. Pada perdagangan Rabu (28/3), JII berakhir turun 0,95%&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://syariah.bisnis.com/read/20180323/86/753371/mui-kembangkan-gerakan-ekonomi-umat" data-title="MUI Kembangkan Gerakan Ekonomi Umat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180323/86/753371/mui-kembangkan-gerakan-ekonomi-umat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753371/bank-wakaf-140318-04.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/ekonomi-bisnis" class="link-channel" title="Sub Kanal"> Ekonomi Bisnis</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180323/86/753371/mui-kembangkan-gerakan-ekonomi-umat" title=""> MUI Kembangkan Gerakan Ekonomi Umat</a></h2> <div class="description"> Peningkatan kesejahteraan dan ekonomi masyarakat yang selama ini diharapkan datang dari skema triple down effect nyatanya tak pernah terjadi. Nyatanya kekayaan hanya berpusat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://syariah.bisnis.com/read/20180322/233/753185/jakarta-islamic-index-berbalik-melemah-056" data-title="Jakarta Islamic Index Berbalik Melemah 0,56%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180322/233/753185/jakarta-islamic-index-berbalik-melemah-056', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753185/jodisaham260118-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180322/233/753185/jakarta-islamic-index-berbalik-melemah-056" title=""> Jakarta Islamic Index Berbalik Melemah 0,56%</a></h2> <div class="description"> JII ditutup berbalik melemah 0,56% atau 3,98 poin ke posisi 712,54, setelah dibuka menguat 0,41% atau 2,92 poin di posisi 719,44. Adapun pada perdagangan Rabu (21/3), JII&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://syariah.bisnis.com/read/20180322/233/753014/jakarta-islamic-index-menguat-061-di-akhir-sesi-i" data-title="Jakarta Islamic Index Menguat 0,61% di Akhir Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180322/233/753014/jakarta-islamic-index-menguat-061-di-akhir-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753014/ihsg-syariah-bisnis-endang-muchtar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180322/233/753014/jakarta-islamic-index-menguat-061-di-akhir-sesi-i" title=""> Jakarta Islamic Index Menguat 0,61% di Akhir Sesi I</a></h2> <div class="description"> JII menguat 0,61% atau 4,38 poin ke level 720,90 di jeda siang 1,36% atau 9,75 poin ke level 705,72 di jeda siang, setelah dibuka di zona hijau dengan kenaikan 0,41% atau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://syariah.bisnis.com/read/20180321/232/752445/produk-perbankan-syariah-masih-minim-inovasi" data-title="Produk Perbankan Syariah Masih Minim Inovasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180321/232/752445/produk-perbankan-syariah-masih-minim-inovasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752445/syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/bank-asuransi" class="link-channel" title="Sub Kanal"> Bank &amp; Asuransi</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180321/232/752445/produk-perbankan-syariah-masih-minim-inovasi" title=""> Produk Perbankan Syariah Masih Minim Inovasi</a></h2> <div class="description"> Meski mempunyai potensi perkembangan yang bagus, perbankan syariah dinilai masih lemah dalam inovasi produk untuk ditawarkan ke masyarakat, selain produk awal seperti murabahah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 20 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://syariah.bisnis.com/read/20180320/233/752114/jakarta-islamic-index-ditutup-melemah-130" data-title="Jakarta Islamic Index Ditutup Melemah 1,30%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180320/233/752114/jakarta-islamic-index-ditutup-melemah-130', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/20/752114/jodisaham260118-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180320/233/752114/jakarta-islamic-index-ditutup-melemah-130" title=""> Jakarta Islamic Index Ditutup Melemah 1,30%</a></h2> <div class="description"> JII ditutup melemah 1,30% atau 9,32 poin di level 706,15, setelah juga dibuka turun 0,59% atau 4,19 poin di posisi 711,28. Adapun pada perdagangan Senin (19/3), JII ditutup&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://syariah.bisnis.com/read/20180319/233/751621/jakarta-islamic-index-ditutup-berbalik-melemah-017" data-title="Jakarta Islamic Index Ditutup Berbalik Melemah 0,17%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://syariah.bisnis.com/read/20180319/233/751621/jakarta-islamic-index-ditutup-berbalik-melemah-017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751621/ihsg-syariah-bisnis-endang-muchtar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://syariah.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://syariah.bisnis.com/pasar-modal" class="link-channel" title="Sub Kanal"> Pasar Modal</a> <div class="time"> | 4 weeks ago</div> <h2><a href="http://syariah.bisnis.com/read/20180319/233/751621/jakarta-islamic-index-ditutup-berbalik-melemah-017" title=""> Jakarta Islamic Index Ditutup Berbalik Melemah 0,17%</a></h2> <div class="description"> JII ditutup melemah 0,17% atau 1,25 poin di level 715,47, setelah dibuka menguat 0,23% atau 1,63 poin di posisi 718,35. Adapun pada perdagangan Jumat pekan lalu, JII ditutup&#8230; </div> </div> </li> <ul class="list-news channel syariah" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona4 --> <div id='div-gpt-ad-1496730062347-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730062347-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784879/dwiesdm160418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180416/784879/bahas-tumpahan-minyak-di-balikpapan" class="type2" title=""> Bahas Tumpahan Minyak di Balikpapan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784978/zamhaji160418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180416/784978/pelunasan-biaya-penyelenggaraan-ibadah-haji" title=""> Pelunasan Biaya Penyelenggaraan Ibadah Haji </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/04/16/784898/dwihuawei160418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180416/784898/seperti-ini-tampilan-ponsel-huawei-nova-2-lite" title=""> Seperti Ini Tampilan Ponsel Huawei Nova 2 Lite </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona4 --> <div id='div-gpt-ad-1496730527184-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730527184-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20180416/93/784541/kurs-rupiah-16-april-pukul-15.59-wib-spot-ditutup-melemah-25-poin" title=""> KURS RUPIAH 16 APRIL: Pukul 15.59 WIB: Spot Ditutup Melemah 25 Poin</a> </li> <li> <a href="http://market.bisnis.com/read/20180416/235/784542/harga-emas-16-april-pukul-15.51-wib-spot-comex-naik-020-poin" title=""> HARGA EMAS 16 APRIL: Pukul 15.51 WIB: Spot Comex Naik 0,20 Poin</a> </li> <li> <a href="http://market.bisnis.com/read/20180416/7/784536/bursa-saham-16-april-ihsg-ditutup-menguat-026-" title=""> BURSA SAHAM 16 APRIL: IHSG Ditutup Menguat 0,26% </a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180416/19/784718/setelah-serang-suriah-inggris-ketakutan-serangan-siber-rusia" title=""> Setelah Serang Suriah, Inggris Ketakutan Serangan Siber Rusia</a> </li> <li> <a href="http://bola.bisnis.com/read/20180416/393/784556/mu-keok-di-old-trafford-manchester-city-juara-liga-primer-inggris" title=""> MU Keok di Old Trafford, Manchester City Juara Liga Primer Inggris</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://syariah.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> <!-- Page rendered in 0.0719 seconds on g9-102 --> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://syariah.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0719</strong> seconds on g9-102</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://syariah.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>